Le 1er Forum Francophone consacré aux Honda Civic Coupé 1994 - 2000
Since: 16/07/2006
EJ Squad France Forum Index
RECHERCHE - Memberlist - Groupes - Register - Profile - Log in to check your private messages - Log in

Ne démarre pas... même pas de lumière
EJ Squad France Forum Index -> Le Coin des EJ -> Le Guide Gestion Moteur
Post new topic Reply to topic Previous topic :: Next topic
Author Message
Leitrousman76
Membre Non EJ
Membre Non EJ

Offline

Joined: 17 Mar 2011
Posts: 49
Localisation: Toulouse

PostPosted: 30/08/2011, 18:24 Post subject: Ne démarre pas... même pas de lumière Reply with quote

Bonsoir à tous.

Je viens de rentrer de mon stage et j'ai bien évidemment foncé à la voiture en arrivant et la j'ouvre la porte, la lumière s'allume, je tourne la clé et la le démarreur galère et la ça fait : clac clac clac clac clac. et puis ensuite le démarreur charge même plus.

Je vais donc charger la batterie sur un générateur pendant 4h et je la remet et là le plafonnier ne s'allume même pas...

Je demande donc à un pote de venir avec des pinces et de nouveau, même le plafonnier ne s'allume pas...

Quel est le problème ? Démarreur hs ? alternateur HS ? fusibles hs ? autre ????

A oui aussi, une fois en rebranchant sans faire exprès, j'ai inversé les cosses... C'est ça qui a tout pourri ?


Trop le sum, à 2 jours du rasso Jap in Toulouse.........

HELPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPPP PLEASEEEEEEEEEEEEEEEEEEEEEEEEEEE

Author Message
Publicité






PostPosted: 30/08/2011, 18:24 Post subject: Publicité

PublicitéSupprimer les publicités ?

Author Message
ghostfire
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Oct 2007
Posts: 16,687
Localisation: [68]

PostPosted: 30/08/2011, 18:30 Post subject: Ne démarre pas... même pas de lumière Reply with quote

Tu as peut être fait sauter un fusible en inversant les cosses, vérifies-les tous Okay
Ensuite ça peut être l'allumeur aussi oui, après les fusibles je pense que c'est le premier truc à vérifier car facile d’accès et vite démonté.
_____________________________________

Author Message
Leitrousman76
Membre Non EJ
Membre Non EJ

Offline

Joined: 17 Mar 2011
Posts: 49
Localisation: Toulouse

PostPosted: 30/08/2011, 18:40 Post subject: Ne démarre pas... même pas de lumière Reply with quote

je vais voir les fusibles de suite !

Author Message
Leitrousman76
Membre Non EJ
Membre Non EJ

Offline

Joined: 17 Mar 2011
Posts: 49
Localisation: Toulouse

PostPosted: 30/08/2011, 19:05 Post subject: Ne démarre pas... même pas de lumière Reply with quote

fusible de batterie : le "fil au milieu est coupé !

Donc c'est le fusible qui a sauté Smile je vous tiens au jus

Merci man, tu m'as remonté u peu le moral !

Author Message
Leitrousman76
Membre Non EJ
Membre Non EJ

Offline

Joined: 17 Mar 2011
Posts: 49
Localisation: Toulouse

PostPosted: 30/08/2011, 19:09 Post subject: Ne démarre pas... même pas de lumière Reply with quote

qui est sur toulouse et a un fusible pour moi ?

sinon ou puis-je en trouver un ? Norauto Feuvert ?

Author Message
ghostfire
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Oct 2007
Posts: 16,687
Localisation: [68]

PostPosted: 30/08/2011, 19:29 Post subject: Ne démarre pas... même pas de lumière Reply with quote

Oui tu trouvera ça partout, mais en rayon auto dans les grandes surface normalement Mr. Green

De rien Okay
_____________________________________

Author Message
Leitrousman76
Membre Non EJ
Membre Non EJ

Offline

Joined: 17 Mar 2011
Posts: 49
Localisation: Toulouse

PostPosted: 30/08/2011, 19:52 Post subject: Ne démarre pas... même pas de lumière Reply with quote

c'est un fusible de 80A donc c'est pas dit que je trouve en GMS ou en centre auto. Au pire j'irais chez honda

Author Message
ghostfire
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Oct 2007
Posts: 16,687
Localisation: [68]

PostPosted: 30/08/2011, 19:53 Post subject: Ne démarre pas... même pas de lumière Reply with quote

Ah c'est un gros dans la baie moteur, effectivement c'est déjà plus compliqué... Je ne me suis jamais penché sur la question donc à voir Very Happy
_____________________________________

Author Message
janvier
EJ2 Owner
EJ2 Owner

Offline

Joined: 31 Oct 2006
Posts: 6,829
Localisation: Paris

PostPosted: 30/08/2011, 19:59 Post subject: Ne démarre pas... même pas de lumière Reply with quote

Et lorsque tu mettras ton fusible, charge longtemps ta batterie.


Je suis pour une charge trop faible de ta batterie.

Author Message
vincevtek
Membre Non EJ
Membre Non EJ

Offline

Joined: 14 Jan 2011
Posts: 237
Localisation: LIMOUX (11)

PostPosted: 31/08/2011, 06:19 Post subject: Ne démarre pas... même pas de lumière Reply with quote

oui il faut faire une charge longue à faible ampérage pour avoir une durée de vie plus importante et une charge qui dure, sinon si t'as pas trouvé de fusible je suis pas tres loin j'en ai peut etre un...
_____________________________________
civic fério 1.6l ESI vtec

Author Message
Contenu Sponsorisé






PostPosted: Today at 19:15 Post subject: Ne démarre pas... même pas de lumière


Post new topic Reply to topic EJ Squad France Forum Index -> Le Coin des EJ -> Le Guide Gestion Moteur All times are GMT + 1 Hour
Page 1 of 1


Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001,2003 phpBB Group Silver_Xire background picture © BaRiMzI. made by BaRiMzI