Le 1er Forum Francophone consacré aux Honda Civic Coupé 1994 - 2000
Tout style acceptés - Since: 16/07/2006
Pour l'année 2015-2016, l’hébergement a été financé par: "paultugal", "Bridou" et "JuEj2" // Merci a vous !
EJ Squad France Index du Forum
RECHERCHE - Membres - Groupes - S’enregistrer - Profil - Se connecter pour vérifier ses messages privés - Connexion

Probleme Allumage poste
EJ Squad France Index du Forum -> Le Coin des EJ -> Le Guide Sono / Vidéo
Poster un nouveau sujet Répondre au sujet Sujet précédent :: Sujet suivant
Auteur Message
ODB
Membre Non EJ
Membre Non EJ

Hors ligne

Inscrit le: 12 Sep 2013
Messages: 320
Localisation: Dijon

MessagePosté le: 24/09/2013, 13:09 Sujet du message: Probleme Allumage poste Répondre en citant

Salut ! J'ai regardé les autres postes mais même avec je suis une brelle ! Razz
Voila ce que j'ai, et quand je branche j'entend mon autoradio cherchant à s'allumé mais niette :/ (j'ai déjà vérifié mes fusible)

_____________________________________
The pleasure start where diesel stopped, at 4000 rpm ...

Auteur Message
Publicité






MessagePosté le: 24/09/2013, 13:09 Sujet du message: Publicité

PublicitéSupprimer les publicités ?

Auteur Message
Aznyeng42
EJ1 Owner
EJ1 Owner

Hors ligne

Inscrit le: 26 Jan 2011
Messages: 994
Localisation: saint etienne/lyon

MessagePosté le: 24/09/2013, 15:25 Sujet du message: Probleme Allumage poste Répondre en citant

c'est le poste d'origine ?
_____________________________________

Auteur Message
paultugal
EJ1 Owner
EJ1 Owner

Hors ligne

Inscrit le: 24 Avr 2011
Messages: 5 385
Localisation: Bordeaux (33)

MessagePosté le: 24/09/2013, 15:51 Sujet du message: Probleme Allumage poste Répondre en citant

Deja la prise iso sur civic c'est pas d'origine, regarde ou vont tes 2 prises pour commencer Wink
_____________________________________
Visiter le site web du posteur

Auteur Message
ODB
Membre Non EJ
Membre Non EJ

Hors ligne

Inscrit le: 12 Sep 2013
Messages: 320
Localisation: Dijon

MessagePosté le: 24/09/2013, 19:37 Sujet du message: Probleme Allumage poste Répondre en citant

Non c'est pas le poste d'origine, je suis aller chez norauto et il m'a parlé d'un fusible moteur ! Touché coulé, c'était bien celui ci, par contre je ne comprend pas pourquoi sa a marché la dernière fois et puis fais pété 3 fusibles :/
J’espère que sa continuera de marché demain, sinon je vais faire un stock de fusible xP

Merci d'avoir pris la peine de répondre en attendant Very Happy
_____________________________________
The pleasure start where diesel stopped, at 4000 rpm ...

Auteur Message
paultugal
EJ1 Owner
EJ1 Owner

Hors ligne

Inscrit le: 24 Avr 2011
Messages: 5 385
Localisation: Bordeaux (33)

MessagePosté le: 24/09/2013, 19:53 Sujet du message: Probleme Allumage poste Répondre en citant

Je parle de faisceau iso de la caisse pas du poste, regarde comment il a etait fait au cas ou il est un faux contact ou quoi Wink
_____________________________________
Visiter le site web du posteur

Auteur Message
ODB
Membre Non EJ
Membre Non EJ

Hors ligne

Inscrit le: 12 Sep 2013
Messages: 320
Localisation: Dijon

MessagePosté le: 26/09/2013, 20:10 Sujet du message: Probleme Allumage poste Répondre en citant

Oui c'était bien celui d'origine, le problème venais d'un fusible qui à pas aimé mon nouveau poste et a fais sauté les deux autres, enfin bref sa marche ! Je peux mettre nostalgie à fond ! xP
_____________________________________
The pleasure start where diesel stopped, at 4000 rpm ...

Auteur Message
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:30 Sujet du message: Probleme Allumage poste


Poster un nouveau sujet Répondre au sujet EJ Squad France Index du Forum -> Le Coin des EJ -> Le Guide Sono / Vidéo Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1


Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001,2003 phpBB GroupTraduction par : phpBB-fr.com Silver_Xire background picture © BaRiMzI. made by BaRiMzI