Le 1er Forum Francophone consacré aux Honda Civic Coupé 1994 - 2000
Tout style acceptés - Since: 16/07/2006
Pour l'année 2015-2016, l’hébergement a été financé par: "paultugal", "Bridou" et "JuEj2" // Merci a vous !
EJ Squad France Index du Forum
RECHERCHE - Membres - Groupes - S’enregistrer - Profil - Se connecter pour vérifier ses messages privés - Connexion

Problème panne démarrage moteur
EJ Squad France Index du Forum -> Le Coin des EJ -> Le Guide Moteur & Transmission
Poster un nouveau sujet Répondre au sujet Sujet précédent :: Sujet suivant
Auteur Message
SURICK
Membre Non EJ
Membre Non EJ

Hors ligne

Inscrit le: 10 Juin 2014
Messages: 5
Localisation: marseille

MessagePosté le: 10/06/2014, 11:39 Sujet du message: Problème panne démarrage moteur Répondre en citant

Bonjour ,
Je n'ai pas réussis à bien énumérer la panne dans le titre , donc je vais essayer d’être le plus clair possible pour éviter à tout le monde de partir en sucette dans des pannes improbables.
Je mettrai des photos pour bien illustrer la chose.
merci d'avance à ceux qui m'aiderons c'est vraiment cool à eux.

Donc tout d’abord l'historique d'introduction de la panne.

J'ai monter des anti-brouillards avant , travaille méticuleux je tiens à préciser , j'ai donc brancher le faisceau à l'emplacement 5 de la boite à fusible ( comme il est prévus sur la RT des anti-brouillards)
Pour préciser , la civic n'a jamais eu de soucis de démarrage , et à toujours très bien fonctionner.
Le problème c'est que la civic est équiper d'une alarm qui est branchée malheureusement sur l'emplacement numéro 5.
Faut savoir que l'alarme avait été couper par l'ancien proprio mais était toujours active sous forme factice avec une diode de dissuasion qui clignote dans l’habitacle.
Du coup pour garder cette astuce j'ai fabriqué un petit faisceau pour pouvoir brancher mes AB et la fausse alarme sur cet emplacement.

De visu tout fonctionne : AB : OK et la diode de l'alarme clignote donc : OK
j'ai le smile ... jusqu’à que je démarre.....

j'ai de l'allumage , mais la voiture ne tousse pas ... et j'ai beau lui mettre des tours de clefs dans la gueule ... rien.

J'en viens à tout revérifier , puis du coup à enlever mon installation Anti brouillard et alarm.

Toujours rien.

j'ai beau tout vérifier , chaque faisceaux , chaque fusibles , chaque relais , mais tout m'a l'air nickel.

J'ai bien entendu retirer complètement l’alarme


j'ai encore essayer de démarré et toujours rien ...

J'en viens à me demander d'où cela peut venir :

fusible moteur : tout est ok
fusible habitacle : tout est ok
main relay: il déclenche donc pour moi c'est bon

par contre ! en démontant mon alarme je me suis aperçu de pas mal de truc louche!

J'ai un fils dénudé coupé qui sort du main relay Shocked ??? WHAT?? WTF



j'ai aussi un fils noir ressouder donc logiquement qui à dut être souder quand l'alarme à était démonter. Il y a également un fils jaune qui ne va nulle part et qui proviens du faisceau principal moteur et qui termine avec un embout rouge ??? bizarre Shocked Rolling Eyes




j'ai encore un fils noir qui descends aussi du faisceau derrière la boite à fusible , va savoir d'où celui-ci provient aussi Rolling Eyes


bref si certains peuvent m'éclairer sur ses fils , ou simplement me diriger vers une possible solution.
posez vos questions , interrogations ou possible solutions cela peut grandement me servir.
bye Okay

Auteur Message
Publicité






MessagePosté le: 10/06/2014, 11:39 Sujet du message: Publicité

PublicitéSupprimer les publicités ?

Auteur Message
GC106XT
EJ2 Owner
EJ2 Owner

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 5 075
Localisation: Vers Gournay (76)

MessagePosté le: 10/06/2014, 16:24 Sujet du message: Problème panne démarrage moteur Répondre en citant

Est ce que tu entends ta pompe a essence se déclencher quand tu mets le contact ? (pendant l'allumage du voyant moteur).
Après, je ne sais pas a quoi servent ces fils, je dirais ... remets les jaunes ensemble, mais bon ... Meilleurs moyens de péter des trucs plus qu'autre chose ... Neutral

Et il va où le fils noir soudé au "Jaune / noir" ?
_____________________________________
Visiter le site web du posteur

Auteur Message
SURICK
Membre Non EJ
Membre Non EJ

Hors ligne

Inscrit le: 10 Juin 2014
Messages: 5
Localisation: marseille

MessagePosté le: 10/06/2014, 18:47 Sujet du message: Problème panne démarrage moteur Répondre en citant

GC106XT a écrit:
Est ce que tu entends ta pompe a essence se déclencher quand tu mets le contact ? (pendant l'allumage du voyant moteur).
Après, je ne sais pas a quoi servent ces fils, je dirais ... remets les jaunes ensemble, mais bon ... Meilleurs moyens de péter des trucs plus qu'autre chose ... Neutral

Et il va où le fils noir soudé au "Jaune / noir" ?


effectivement je n'entends pas la pompe à essence , j’entends que le clik du main relay à la fin.

pour le fils jaune difficile de te dire où il va , je vais essayer d'aller regarder derriére sinon au pire je vais demonter la boite à fusible.
merci de ton aide Okay Okay

Auteur Message
GC106XT
EJ2 Owner
EJ2 Owner

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 5 075
Localisation: Vers Gournay (76)

MessagePosté le: 10/06/2014, 21:52 Sujet du message: Problème panne démarrage moteur Répondre en citant

Ca doit être la pompe a essence qui était shunté par l'espèce d'alarme d'où la soudure qui doit ou devait passer par un relais alors.
Je regarderai demain sur la mienne si je vois ce fils jaune Wink
_____________________________________
Visiter le site web du posteur

Auteur Message
SURICK
Membre Non EJ
Membre Non EJ

Hors ligne

Inscrit le: 10 Juin 2014
Messages: 5
Localisation: marseille

MessagePosté le: 12/06/2014, 17:25 Sujet du message: Problème panne démarrage moteur Répondre en citant

j'ai démonter , en effet j'ai pas de courant qui vient à la pompe , je vais voir du coter des fils ce que sa dit. J'te tiens au jus! merci de ton aide sa fait plaiz'! Okay

Auteur Message
GC106XT
EJ2 Owner
EJ2 Owner

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 5 075
Localisation: Vers Gournay (76)

MessagePosté le: 12/06/2014, 22:20 Sujet du message: Problème panne démarrage moteur Répondre en citant

Tu peux déjà regardé si contact mis (pendant que le voyant moteur s'allume), tu as du +12v sur le fils jaune / noir avec la gaine thermo, apparemment, ça serait le main relay donc il y a des chances que tu trouves le +12 ...
Après, sur le fils qui est avec l'embout rouge, regarde si tu as une continuité sur la prise de la pompe a essence, ça donnera déjà une idée Wink
_____________________________________
Visiter le site web du posteur

Auteur Message
GC106XT
EJ2 Owner
EJ2 Owner

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 5 075
Localisation: Vers Gournay (76)

MessagePosté le: 13/06/2014, 09:49 Sujet du message: Problème panne démarrage moteur Répondre en citant

Un truc qui serait bien, c'est que tu donnes la couleur de chaque fils qui se promène et ceux qui sont soudés ensemble.

Pour le noir qui est soudé, il va où ? Car j'ai l'impression qu'il va sur la vis de la boite à fusible, donc une masse supplémentaire, donc au final, pas d’intérêt vu que ce fils est déjà une masse ...

Celui avec l'embout rouge a quelle couleur ? La même que celui qui part du main relay, car si oui, il y a de grande chance qu'ils vont ensemble.

J'ai regardé sur la mienne (elle était aussi équipé d'un anti démarrage Honda à la base mais supprimé suite au non fonctionnement des télécommandes, par contre, le fils bleu, je ne sais pas ce que c'est ni où il va ... il part derrière la boite à fusible et même en me contorsionnant, impossible de voir).






_____________________________________
Visiter le site web du posteur

Auteur Message
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:34 Sujet du message: Problème panne démarrage moteur


Poster un nouveau sujet Répondre au sujet EJ Squad France Index du Forum -> Le Coin des EJ -> Le Guide Moteur & Transmission Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1


Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001,2003 phpBB GroupTraduction par : phpBB-fr.com Silver_Xire background picture © BaRiMzI. made by BaRiMzI