Le 1er Forum Francophone consacré aux Honda Civic Coupé 1994 - 2000
Since: 16/07/2006
EJ Squad France Forum Index
RECHERCHE - Memberlist - Groupes - Register - Profile - Log in to check your private messages - Log in

Code Erreur N°10 qui s'amuse avec moi ...
EJ Squad France Forum Index -> Le Coin des EJ -> Le Guide Gestion Moteur -> Codes Erreurs & Résolution des problèmes
Post new topic Reply to topic Previous topic :: Next topic
Author Message
Mysta
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Dec 2006
Posts: 19,046
Localisation: MaRS'EyeS

PostPosted: 05/02/2009, 19:25 Post subject: Code Erreur N°10 qui s'amuse avec moi ... Reply with quote

Mon problème est simple ...

L'Ej tourne niquel depuis que j'ai enfin terminé mon swap comme il faut, et résolu ce souci de carto. de MAP Sensor etc ...

Seulement voilà, depuis que je re-roule avec (enfin!) j'ai mon voyant-moteur qui fait des siennes ; Je m'explique ... :
Arrow Ca m'est arrivé deux ou trois fois depuis (pas plus) que le voyant-moteur s'allume pendant que je roule alors que tout va bien .
Et à chaque fois je constate que c'est le code Erreur N°10 (Température d'Air d'Admission - Capteur TA) ???
Et comme à chaque fois, au bout d'un certain temps que je roule avec ce code erreur, mes problèmes de broutages reviennent ... Pfff
Mais .... Si je laisse la voiture reposer quelques temps (l'autre jour par exemple, juste le temps d'y passer un coup de karsher),
au moment de redémarrer, plus rien ! Ni code erreur, ni aucun autre souci d'ailleurs ....

Je vois pas d'où ca peut venir ?


J'aimerai avoir votre avis ...
PS : J'inciste bien sur le fait que ca ne me le fait que de temps en temps...
en d'autres termes, la voiture tourne niquel en temps normal ! Confused

_____________________________________

MYST[A]REA SiNCE 2007

Author Message
Publicité






PostPosted: 05/02/2009, 19:25 Post subject: Publicité

PublicitéSupprimer les publicités ?

Author Message
Mysta
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Dec 2006
Posts: 19,046
Localisation: MaRS'EyeS

PostPosted: 05/02/2009, 19:38 Post subject: Code Erreur N°10 qui s'amuse avec moi ... Reply with quote

Je suis en train d'étudier le WorkShop (OUi j'ai posté sans même avoir jetté un oeil à la procédure ... Embarassed )
Apparemment ca viendrait du Capteur TA (sous la pipe d'admission ...) ou bien un circuit ouvert qu'il faudrait réparer ...

Arrow Alors ma toute première question est : Est-ce qu'au même titre que le Capteur MAP, le Capteur TA est-il le même sur D15B7 que pour mon B16A2 ???

_____________________________________

MYST[A]REA SiNCE 2007


Last edited by Mysta on 06/02/2009, 13:08; edited 1 time in total

Author Message
1337EJ1
Site Admin
Site Admin

Offline

Joined: 16 Jul 2006
Posts: 6,673
Localisation: Ariege (09)

PostPosted: 06/02/2009, 05:48 Post subject: Code Erreur N°10 qui s'amuse avec moi ... Reply with quote

Il y a de forte chance oui (Que ce soit les memes).

Mais j'ai jamais tester par contre.
_____________________________________
ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32

[MECAFOX MOTORS]
Réparation et entretien: Tout véhicule / Reprogrammation / FAP-EGR / Boite Méca et Auto dont GR6 de R35
Visit poster’s website

Author Message
Mysta
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Dec 2006
Posts: 19,046
Localisation: MaRS'EyeS

PostPosted: 07/02/2009, 04:57 Post subject: Code Erreur N°10 qui s'amuse avec moi ... Reply with quote

Aujourd'hui j'ai tenté d'enlever le capteur TA de mon B16 pour mettre celui du D15 ... Sans succès !
C'est abusé j'ai jamais vu ça!
Deux petites vis cruciforme de merde, serrées à mort !!!!! J'ai tout essayé (dégripant + coups de maillet sur mon tournevis que je tournais en même temps,
pince-bloc et j'en passe ... ??? Ouch Pfff ) impossible de les enlever ...
Donc demain je réessaye, mais est-ce que tu pourrais me confirmer que c'est les mêmes ? Embarassed

Merci A+ Wink

_____________________________________

MYST[A]REA SiNCE 2007

Author Message
1337EJ1
Site Admin
Site Admin

Offline

Joined: 16 Jul 2006
Posts: 6,673
Localisation: Ariege (09)

PostPosted: 07/02/2009, 11:03 Post subject: Code Erreur N°10 qui s'amuse avec moi ... Reply with quote

Bah j'en sais rien, mais bon, je vois pas pk honda se serait fait chier a en faire 2 different Wink
_____________________________________
ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32

[MECAFOX MOTORS]
Réparation et entretien: Tout véhicule / Reprogrammation / FAP-EGR / Boite Méca et Auto dont GR6 de R35
Visit poster’s website

Author Message
Mysta
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Dec 2006
Posts: 19,046
Localisation: MaRS'EyeS

PostPosted: 07/02/2009, 12:56 Post subject: Code Erreur N°10 qui s'amuse avec moi ... Reply with quote

Ok, ben je vais tenter de l'enlver ce foutu capteur ... PeterCable
_____________________________________

MYST[A]REA SiNCE 2007

Author Message
Mysta
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Dec 2006
Posts: 19,046
Localisation: MaRS'EyeS

PostPosted: 13/02/2009, 02:35 Post subject: Code Erreur N°10 qui s'amuse avec moi ... Reply with quote

Tiens au passage, c'est bon pour mon problème ...
J'ai mis le capteur TA du D15 et tout fonctionne à merveille ! Tu peux locker Okay

_____________________________________

MYST[A]REA SiNCE 2007

Author Message
Contenu Sponsorisé






PostPosted: Today at 15:47 Post subject: Code Erreur N°10 qui s'amuse avec moi ...


Post new topic Reply to topic EJ Squad France Forum Index -> Le Coin des EJ -> Le Guide Gestion Moteur -> Codes Erreurs & Résolution des problèmes All times are GMT + 1 Hour
Page 1 of 1


Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001,2003 phpBB Group Silver_Xire background picture © BaRiMzI. made by BaRiMzI