Le 1er Forum Francophone consacré aux Honda Civic Coupé 1994 - 2000
Since: 16/07/2006
EJ Squad France Forum Index
RECHERCHE - Memberlist - Groupes - Register - Profile - Log in to check your private messages - Log in

Problème VTEC ;(
EJ Squad France Forum Index -> Le Coin des EJ -> Le Guide Moteur & Transmission
Post new topic Reply to topic Previous topic :: Next topic
Author Message
pilhaEj1
EJ1 Owner
EJ1 Owner

Offline

Joined: 08 Jan 2010
Posts: 697
Localisation: Luxembourg

PostPosted: 05/05/2010, 11:54 Post subject: Problème VTEC ;( Reply with quote

Salut tout le monde, alors malheureusement j'ai du poster ce poste... En disant que je j'ai l'impression que mon VTEC ne se déclenche pas...
Alors je possède un JDM B16A d'une Del Sol SiR engine, que j'ai swapé dans mon Ej1.
J'ai gardé le faisceau moteur Esi et puis j'ai tout branché au moteur vti..
Et voila, il a démaré puis je l'ai essayé et j'ai remarqué que j'entend pas de vtec...
Alors que près du Solenoid, se touve une prise grise et une sonde verte vissé dans le bloc, n'est=ce pas?
Voila, la prise verte je l'ai mais la SONDE verte je l'ai pas, il n'y a pas de connexion entre les deux.
Je me pose la question si théoriquement aurait qqch à voir avec la prise verte ???
Quelle information elle donne en faite la prise verte et la grise à coté?

Je vous remercie les gars Smile

je mettrai des photos ce soir normalment, et désole pour le retard Confused

Author Message
Publicité






PostPosted: 05/05/2010, 11:54 Post subject: Publicité

PublicitéSupprimer les publicités ?

Author Message
Mysta
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Dec 2006
Posts: 19,046
Localisation: MaRS'EyeS

PostPosted: 05/05/2010, 13:22 Post subject: Problème VTEC ;( Reply with quote

C'est normal si il te manque une sonde alors ! Wink

Si c'est bien la sonde verte qu'il te manque, il me semble que c'est le contacteur de pression d'huile ... (à confirmer)
Et normalement à cette sonde vient se brancher une prise à 2 fils (Bleu/Noir & Noir : comme sur ma photo ci-dessous)
Fais pas attention aux deux fils (Rouge / Noir) c'est parce-que j'ai changé ma prise, et j'ai shunté !




_____________________________________

MYST[A]REA SiNCE 2007

Author Message
pilhaEj1
EJ1 Owner
EJ1 Owner

Offline

Joined: 08 Jan 2010
Posts: 697
Localisation: Luxembourg

PostPosted: 05/05/2010, 15:10 Post subject: Problème VTEC ;( Reply with quote

Mhmm, voila... Merci Mysta, je me disais bien! ???

Il me faut alors la grande pièce du VTEC ou la sonde verte est déja dessu, non?

Est-ce que il y a qqn qui a ca a vendre par hazerd ou... Est-ce que je pourrait me filer une pièce parreil? Sac

Merci Okay

Author Message
Mysta
EJ2 Owner
EJ2 Owner

Offline

Joined: 19 Dec 2006
Posts: 19,046
Localisation: MaRS'EyeS

PostPosted: 05/05/2010, 15:26 Post subject: Problème VTEC ;( Reply with quote

Il me semble que la pièce ne fait qu'une avec la sonde ouais ... (à vérifier encore une fois)
Poste une "annonce" dans la section recherche des fois que ... Wink

_____________________________________

MYST[A]REA SiNCE 2007

Author Message
Contenu Sponsorisé






PostPosted: Today at 15:27 Post subject: Problème VTEC ;(


Post new topic Reply to topic EJ Squad France Forum Index -> Le Coin des EJ -> Le Guide Moteur & Transmission All times are GMT + 1 Hour
Page 1 of 1


Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001,2003 phpBB Group Silver_Xire background picture © BaRiMzI. made by BaRiMzI